bundle install pgでのエラー

   

postgre使ってないのでなんでエラーが出たかわかんないですけど、
とりあえず以下のコードで対処できました

エラー内容

参考にした記事

bundle installのpgインストールでエラー

 - Rails , , ,