nativescript ビルドのバージョン指定をする方法

   

新しくプロジェクトを作ったら、3.4.0だったので、3.2.0に戻しました

書き方はとても簡単で、以下の通りとなります!

 - Android, Angular, Java, Javascript, NativeScript, node.js, objective-c, typescript , , , , , , , , ,